What version of serialosc is in the installer?

I’m just getting back into using my monome 40h. I haven’t used it in years.

I’m still running 10.6.8 using monomeserial. If I install the new monomedevice installer can I still run the commands to stop serialosc if I want to run monomeserial?

I downloaded serialosc 1.2 and the monomedevice installer but have not installed either. I would like to know if I have the option of still using monomeserial if I install either of these? Thanks